aboutsummaryrefslogtreecommitdiff
path: root/unpacker/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'unpacker/Cargo.toml')
-rw-r--r--unpacker/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/unpacker/Cargo.toml b/unpacker/Cargo.toml
index adb64ec..49f7bb7 100644
--- a/unpacker/Cargo.toml
+++ b/unpacker/Cargo.toml
@@ -5,5 +5,5 @@ edition = "2021"
[dependencies]
byteorder = "1.4.3"
-serde = { version = "1.0.160", features = ["derive"] }
+serde = { version = "1.0.219", features = ["derive"] }
serde_json = "1.0.96"